20180524

0
(0)

今天工作的时候需要将页面嵌入到 andoird 里面的 webview 中显示,android 的 api 版本是 22 也就就是 android 5.1,发现 vue 死活不生效,找了半天把 vue2.x 版本换成1.x 版本也还是不行,后来发现是因为在变量中使用了 let,不过我的代码中  let 用的少,所以换成 var 后就可以了

这篇文章有用吗?

平均评分 0 / 5. 投票数: 0

到目前为止还没有投票!成为第一位评论此文章。

很抱歉,这篇文章对您没有用!

让我们改善这篇文章!

告诉我们我们如何改善这篇文章?

发表评论

您的电子邮箱地址不会被公开。

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据